互換情報

  このOSでの動作を完全にはサポートしていません。

OSのアップグレードが必要です。また、PhotoScore Pro & Lite 4 をWindows 7 で使用する場合は、管理者権限での実行が必要です。詳しくは こちら をご参照ください。